Spoiler
#1
Krótko - nie wiem, czy to problem z mojej winy, czy z forum, ale gdy są dwa spoilery w jednym temacie/poście, to można otworzyć tylko ten pierwszy (nawet jak klikne na drugi to i tak odpala się pierwszy, drugiego się nie da, pozostałych także).
//edit
Teraz zauważyłem, że czasem to występuje, a czasem nie. W temacie Kącik Graficzny odpaliłem wszystkie spoilery na raz, które wrzucił w swoim poście Chill, a już w temacie Pochwal się swoimi screenami mam problem z odpaleniem dwóch spoilerów na raz w najnowszym poście (wrzuconym przez Jonaska zdaje się)
  Odpowiedz
#2
Wstawiając zrzutki do tematu z grami, spotkał mnie podobny problem i musiałem zrezygnować z drugiego spoilera na rzecz pierwszego, bo drugi uruchamiał się jako ten pierwszy i żaden ze sposobów jakoś niezbyt przyniósł rezultaty, ale skoro mówisz, że niekiedy błąd występuje a niekiedy nie, to sugerowałbym jakiś mało zauważalny błąd forum, albo po prostu coś źle robimy.
  Odpowiedz
#3
Miałem ten sam błąd gdy wstawiałem grafiki do kąciku graficznego, zauważyłem że czasami to działa a czasami coś powoduje ten błąd.
  Odpowiedz
#4
Wydaje mi się, że przyczyną może być zbyt duża ilość tekstu/grafik schowanych w spoilerze.
  Odpowiedz
#5
Najpewniej to albo sama wielkość danego zdjęcia (w moim przypadku mogłoby to wiele wyjaśniać, bo zrzutki wstawiane przeze mnie na forum były w rozdzielczości 2048x1152) za którymś razem przekracza limit, wskutek tego powoduje błąd.
  Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości